I am trying to open server with Heroku credentials on PostgreSQL. But when I create extension postgis, the "ERROR: relation "raster_columns" does not exist" error occurs. How can I fix it? Thanks for your response.
I am trying to open server with Heroku credentials on PostgreSQL. But when I create extension postgis, the "ERROR: relation "raster_columns" does not exist" error occurs. How can I fix it? Thanks for your response.
Same error not able to fix. I think there is issue with Heroku-Postgres since 30-04-2022.
The same code is working on local postgres server.
I solved this installing postgres in other version.
$ heroku create: heroku-postgresql:hobby-dev --version=12