I deployed the docker image (jboss) into azure app service. After a successful deployment I am able to access the home page of the application but when I click the administration control link the login page or console won't load correctly because of this error
The page at (keycloak console) was loaded over HTTPS, but requested an insicured script
The scripts are not in https.
