I am trying to find security events from Azure log analytics. But its not taking the SecurityEvent keyword. It give the error "Failed to resolve table or column expression named 'SecurityEvent'".
// Accounts Failed to Logon
// Counts failed logons by target account.
SecurityEvent
| where EventID == 4625
| summarize count() by TargetAccount
Thanks
